Kriechstrom beim Cabrio


    • Kriechstrom beim Cabrio

      Hallo zusammen, ich habe ein Problem mit unserem Audi Cabrio Baujahr 1995 2,0 ABK mit elektrischem Verdeck.

      Ich habe mit der Prüflampe zwischen dem Minuspol der Batterie und dem Massekabel festgestellt, dass auf Sicherung nr 4 Strom fliest.

      Radio abgeklemmt, E-Antenne abgeklemmt, keine Resonanz.

      Kurios finde ich, dass wenn ich die Prüflampe zwischen Batterie und Massekabel hänge der Mikroschalter am Kofferaumschloß takkert.

      Wenn ich die Sicherung ziehe takkert es weiter in anderem Rhythmus und leiser.

      Mit meinen bescheidenen mitteln bin ich am Ende.

      Hilfeeeeee

      Danke vorab, Hanz.
      Wer Rechtschreibfehler findet, darf sie behalten!
      Anzeige

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.

    • Kontrolliere doch mal das Kabel was an der linken Seite von der klappe in die Karosse geht
      das kannst du auch mal abstecken musste in der nähe der Rückleuchte gesteckt sein wenn ruhe ist dann weist bescheid
      auch wenn das Kabel äußerlich gut aus sieht kann es im innere schon völlig fritte sein
      Für evetuelle Downloads besucht meine Webseite da einige Links nicht mehr funktionieren
      Kind regards
      Electricman