Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • @Garsti90 Du hast schon recht, bei dir gibts nur eine Zündendstufe.

  • Zitat: „Dann habe ich mal hinein geblasen (so wie ich halt Druck mit dem Mund zusammenbekommen habe) Und es ist Druck entwichen aber nicht grad viel! “ Ist bei mir genauso, der Ventilschaft von meinem Wastegate hat jedenfalls schon ordentlich Spiel, geschätzte. 0,5- 1 mm. Ladedruckprobleme habe ich noch nicht bemerkt.

  • Evtl. hilft dir das weiter: spindlerandreas.de/download/audi_80_avant_s2_unterboden.jpg

  • Versuch doch erst mal die Diagnose lauffähig zu bekommen, wenn du schon so weit gekommen bist. Falls du in deinem Kabelbaum noch zwei Kabel mit Ringkabelschuhen (=Diagnoseleitungen) übrig hast, dann hilft dir evtl. folgender Thread weiter: meckisforum.de/phpBB2/viewtopi…=ringkabelschuh&&start=45

  • Zitat: „nun ist noch das problem das die benzinpumpe nicht kurz anläuft wenn ich die zündung drehe“ Das ist normal, die Pumpe läuft nicht an, wenn man nur die Zündung anmacht.

  • Die ESV hängen einseitig gemeinsam an 12V und die Motronic schaltet dann das betreffende ESV auf Masse, wenn es einspritzen soll. Die Motronic selbst ist über den Motorkabelbaum an den beiden Massepunkten am Saugrohr angeschlossen, da werden Massen (z.B für die ESV) getrennt ans Saugrohr hingeführt, diese Verbindungen sind fest. Liegen denn 12V an den ESV an, wenn du die Zündung einschaltest? Plan zur Verdeutlichung: spindlerandreas.de/download/audi_s2_aby_motronic.pdf

  • Da das Geschwindigkeitssignal fehlt, werden evtl. Leerlaufprobleme auftreten. Wegen der Lima müsste man anfangs die Drehzahl erhöhen, bis sie aufgrund der Selbsterregung lädt, sollte man am Voltmeter sehen. (Ach Mist, das Voltmeter ist beim S4 ja KI, oder?)

  • Das Geschwindigkeitssignal kommt wirklich nur vom Tacho, da ist ein IC, welches einerseites den Zeiger ansteuert, und nebenbei das eigentliche Geschwindigkeitssignal erzeugt. Auf Seite 3 in dem Thread habe ich ein paar Sachen dazu geschrieben, probier die mal aus. Die Motronic vom 3B ist nicht am Geschwindigkeitssignal angeschlossen. Nachdem ein anderes Kombiinstrument nichts gebracht hat, kann es sein, dass eins der am Geschwindigkeitssignal angeschlossenen Geräte (Sperresteuergerät, Radio, Kli…

  • AAN geht aus

    andi_v6 - - Motor, Antrieb, Abgasanlagen

    Beitrag

    Es könnte schon trotzdem der Drehzahlgeber G28 sein, sobald der ausfällt geht der Motor aus, würde vom Effekt passen. Wenn der Motor nicht anspringt, sollte man den Anlasser ca. 5 s betätigen, Schlüssel wieder auf "Zündung an" zurückdrehen lassen und so den Fehlerspeicher auslesen. Dann darf der Drehzahlgeber nicht mehr im Fehlerspeicher stehen. Steht so im Leitfaden drin. Oder evtl. mal während der Fahrt Fehlerspeicher anzeigen lassen, bei sehr kurzen Aussetzern müsste der G28 dann auch im Fehl…

  • Unter der Rücksitzbank ist noch ein 4-fach Relaisträger. Steckplatz 19: Relais NSL für Fahrzeuge mit AHK Steckplatz 20: Relas für Heckwischer Steckplatz 22: Doppelrelais für ABS

  • Zitat: „muß dieses schwarz gelbe kabel (kl.75) spannung haben bei zündung ein? “ Ja! Schau dir mal den verantwortlichen Kontakt am Stecker vom Zündanlasschalter genau an, vielleicht ist der verschmort, oder es hat den Kontakt aus dem Stecker herausgeschoben?

  • Steckplatz 1: frei Steckplatz 2: frei Steckplatz 3: frei Steckplatz 4: Relais Nr. 267 - Relais für Klimaanlage Steckplatz 5+6: Relais Nr. 287 - Steuergerät für eSD / eFH Steckplatz 7: Relais Nr. 341 - Relais für gedämpfte Kraftstoffanzeige Steckplatz 8: frei Steckplatz 9: frei Steckplatz 10: frei Steckplatz 11: frei Steckplatz 12: Relais Nr. 292 - Warnsummer Radio / Licht Steckplatz 13: frei Steckplatz 14: Relais Nr. ? (langes braunes Relais) - Steuergerät für Lüfternachlauf, Zusatzwasserpumpe S…

  • Ich versuche mal heute Abend das herauszuschreiben.

  • Servus, sehe gerade dass das X-Relais nicht von Kl.15 geschaltet wird. Laut Schaltplan wird das X-Relais vom Zündanlassschalter Kl.75 geschaltet, das ist ein dickes schwarz/gelbes kabel. Dieses Kabel geht an einen Verteilerpunkt, bevor es zum Sicherungskasten Anschluss G75 geht. G75 geht dann an das X-Relais Pin 85. Vielleicht liegt das Problem an der Verteilung, kann dir aber nicht mal sagen wie die aussieht.

  • Servus, sehe gerade dass das X-Relais nicht von Kl.15 geschaltet wird. Laut Schaltplan wird das X-Relais vom Zündanlassschalter Kl.75 geschaltet, das ist ein dickes schwarz/gelbes kabel. Dieses Kabel geht an einen Verteilerpunkt, bevor es zum Sicherungskasten geht. Kl. 75 geht dann an das X-Relais Pin 85.

  • Normalerweise wäre jetzt das X-Relais (Entlastungsrelais) verdächtig, ist im Sicherungskasten, hat bei mir die Nr. 213. Komisch aber, dass die Hupe nicht geht, hängt normal nicht am X-Relais, oder das wurde bei späteren Baujahren mal geändert. Du könntest mal am Stecker vom Zündanlassschalter messen: Die dicken roten Kabel (Kl.30) müssten dauerhaft 12V haben. Sobald man Zündung einschaltet, muss am dicken schwarzen Kabel (Kl.15) 12V anliegen. Diese Spannung schaltet das X-Relais ein, dort hängt …

  • Tachojustierung

    andi_v6 - - Interieur, Klima & Elektrik

    Beitrag

    Da du kein Fahrzeug angegeben hast, bin ich wegen deinem Namen von einem S2 bzw. Cabrio ausgegangen. Beim 100er passt die Anleitung meines Wissens nicht.

  • Tachojustierung

    andi_v6 - - Interieur, Klima & Elektrik

    Beitrag

    Kann man selbst justieren, oder von jemanden nach dieser Anleitung machen lassen: meckisfaq.de/viewtopic.php?t=285

  • @KurzerS2 Der Stift an der Schwungscheibe für den Geber für Zündzeitpunkt könnte abgefault sein, gabs schon öfter beim 3B. Lass ihn mal ca. 5 s orgeln, Schlüssel wieder auf Stellung "Zündung an" zurückdrehen lassen (nicht ausschalten!), nun Fehlerspeicher ausblinken oder auslesen. Der Fehlerspeicher muss dann leer sein.

  • FAQ Girling 38 reparieren

    andi_v6 - - Fahrwerk, Bremse, Lenkung

    Beitrag

    Ein Dichtring sitzt auf der Achse die zum Handbremshebel geht, habe noch ein Bild gefunden wo man das sieht, da wird es wohl siffen. audi_80_b4_bremssattel_girling38_bild8.jpg