A6 4B : Wischer geht nicht mehr aus!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


    • A6 4B : Wischer geht nicht mehr aus!

      Guten Morgen allerseits!

      Hatte heute früh eine unheimliche Begegnung der besonderen Art. Als ich meinen RS6 gestartet habe ging plötzlich der Scheibenwischer an. Obwohl Wischerhebel in Neutralstellung. Gut, es hat geregnet wie nochmal was, aber gut finde ich das dennoch nicht.

      Das Problem besteht nach wie vor, der Wischer läßt sicher weder ausschalten noch in seiner Geschwindigkeit verstellen, gar nix.

      Scheinwerfer-Reinigungsanlage geht übrigens seit heute nicht mehr. Springt aber kurz an, wenn man das Licht AUSSCHALTET!! Und wenn das Licht dann aus ist, kommt im AutoCheck die Fehlermeldung, daß eine Glühlampe ausgefallen ist!

      Zuerst hatte ich den Lenkstockschalter im Verdacht! Aber das würde denke ich nicht die ganzen anderen Sachen erklären. Dann evtl. das Lichtmodul ...

      Wischer bleibt auch an, wenn Licht aus.

      Evtl. ein Masse Problem? Oder ein Kurzer in der Zentralelektrik?!

      Bin für jeden Hinweis dankbar, werde mich heute abend mal auf die Fehlersuche machen.

      PS: Fürs Protokoll: Das Auto wird mir immer unsympathischer. Ich hoffe immer noch insgeheim, daß der 4B den traurigen Höhepunkt in Sachen Qualitätsmängel darstellt, ansonsten wars definitiv mein letzter Audi. Schön langsam nervt mich die Karre.

      Tobi
      Die Arroganz ist die Perücke der geistigen Kahlheit.

      RS6
      RS2
      535d

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.

    • 4B Qualitätsmängel?
      kann ich jetzt so nicht bestätigen

      jedes Fahrzeug wo viel Elektronik verbaut ist kann viele Fehler aufweisen - mit 'nem Käfer wäre dies nicht passiert - aber wer will den heutzutage noch fahren?? :roll:

      RS6 Wischer:
      da ja nun schon mehrere Fehler auftreten würde ich doch mal den Fehlerspeicher checken - evtl stehen noch ganz andere Dinge drin die auf ein Masseproblem deuten
      ansonsten würde ich im Bereich Lenkstockschalter weitersuchen aber ohne Stromlaufplan kommste da nicht weiter

      Wischer bei Regen: hat der Wagen einen Regensensor?
      sollte dann aber logo trotzdem in der Geschwindigkeit verstellbar sein
    • @quattrootti: Danke für die Antwort!

      Scheinbar habe ich ein Montagsauto. Wahrscheinlich erwarte ich für den Gegenwert eines halben Einfamilienhauses einfach zu viel :zwinker:

      Nein, Scherz beiseite. Regensensor gabs zwar im Golf IV, im RS6 aber selbstverständlich nicht. Wieso auch. Wobei ich da ehrlich sagen muß, daß die Erfahrungen mit dem Regensensor von VW/ Audi der ersten Generation eher contra also pro sprechen.

      Der S6 vorher hatte eigentlich auch nicht wenig Elektronik. Gerade der Bereich Wischer/Licht sollte eigentlich - zumal ohne Regensensor/Lichtsensor etc. - auch für den VAG Konzern noch beherrschbar sein. Das dürfte in Punkte Komplexität wohl eher noch das Low End der Fahrzeugelektrik wiederspiegeln.

      Aber danke für den Tipp, Stromlaufpläne habe ich (zu Hause), die werden heute Abend mal studiert. Fehlerspeicher auslesen ebenfalls, dazu war heute morgen keine Zeit mehr. :)

      Hab noch einen Tipp bekommen: Wischerrelais ist in so einem Fall ein heißer Kandidat. Wäre mir persönlich am liebsten, wage ich aber nicht zu hoffen.

      Tobi
      Die Arroganz ist die Perücke der geistigen Kahlheit.

      RS6
      RS2
      535d
    • Glaub mir, die Ersatzteilpreise für solche Kleinigkeiten schrecken mich nicht mehr wirklich. Das Relais kostet im übrigen nur knapp 32 Euro, fast geschenkt :zwinker: Solange der Fehler damit behoben ist und es nicht an irgend einem Kabel, der Zentralelektrik oder man dafür den Motor ausbauen muss (achtung, Ironie, aber leider nicht so unrealistisch wie es sich anhört, wegen einem 2 Euro T-Stück, das gebrochen ist werden ca. 8h Arbeit fällig, weil die Ansaugbrücke abgebaut und der Motor abgelassen werden muss, um es zu tauschen!) bin ich glücklich. Bin leider immer noch nicht dazu gekommen, nachzusehen.


      Aber danke für den Tipp, ich werde in jedem Fall die Lösung des Rätsels posten sobald ich sie gefunden habe.



      Tobi
      Die Arroganz ist die Perücke der geistigen Kahlheit.

      RS6
      RS2
      535d
    • Zur Info für alle, die ein ähnliches Problem haben: es WAR das Wischerrelais. Kostet knapp 27 Euro, ist auf 5 Minuten getauscht.

      Dennoch schwach, daß sowas nach 5 Jahren passiert, zumal es sich hier einwandfrei um einen mechanischen Defekt im Relais handelte (Hersteller der beiden verbauten Relais ist Tyco, was ich da so gesehen habe).

      Tobi
      Die Arroganz ist die Perücke der geistigen Kahlheit.

      RS6
      RS2
      535d