Rote Warnleuchte für Bremse blinkt!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


    • Rote Warnleuchte für Bremse blinkt!

      Hallo,

      Ich bin noch neu hier und auch seit gestern erst unter die Audi Fahrer gegangen...
      Ich habe einen alten Audi A6 (C4) 2.5 TDI geschenkt bekommen und der ist soweit echt klasse, nur blinkt ständig die rote Warnleuchte mit dem Ausrufezeichen. Der war in der Werkstatt und die konnten keinen Fehler finden und die Bremse funktioniert aber einwandfrei. ABS geht auch, musst ich gestern leider testen auf der Autobahn!
      Gibt es da ein paar geheime Tricks? Oder kommt jemand aus Göttingen und hat mal am we Zeit?

      janosch

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.

    • War eben nochmal extra im Audi-Zentrum mit dem Wagen. Die haben sich den nochmal angesehen und konnten jetzt keine Undichtigkeit finden, der Stand der Bremsflüssigkeit ist ok und der verliert auch keine...In den letzten 500km hat sich der Stand nicht wirklich verändert. Muss wenn ich Zeit hab mal die Stecker an den Belägen kontrollieren. Die wussten sonst auch nichts...Meinten nur kann nichts passieren ausser das das blinken halt nervt.
      Ich habe mal nach dem oben erwähnten Druckbehälter und so geguckt. Aber mal ehrlich hat meiner sowas? Ich seh da nichts! (hab bis jetzt nur an alten Polos geschraubt)
      Ist übrigens nur der 115 PS Diesel. Vielleicht gibt es da ja noch einen Unterschied in der Bremse zum 140er...

      Danke für die Mühen erstmal!!!
    • Der hat kein gelbes...Das KI ist ohne AC oder BC
      Bordbuch ist leider bei mir das falsche, die haben den Wagen damals an meine Mutter übergeben mit dem Bordbuch vom nachfolgenden A6

      Hydraulikflüssigkeit hat der nur im Lenkgetriebe oder? Das ist letztes Jahr neu gekommen. Sollte es eigentlich nicht sein...aber will mal nichts ausschließen