A4: Kühlerventilator läuft auch bei kaltem Motor sporadisch.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


    • A4: Kühlerventilator läuft auch bei kaltem Motor sporadisch.

      Hallo.

      Mir ist seit einiger Zeit aufgefallen, das der Kühlerventilator meines A4 1,9 TDI, Bj. 2002, sporadisch auch bei kaltem Motor bereits läuft (z.B. nach 1 Kilometer fahrt).

      Der Motor ist dann natürlich noch kalt, wird aber auf längeren Strecken ganz normal warm und erreicht auch seine 90 Grad.

      Meist läuft der Lüfter nach abstellen des Motors noch einige Sekunden nach, stellt sich dann aber auch aus.

      Außerdem gibt der Motor (ebenfalls sporadisch und eher selten) nach dem Starten kurz von alleine etwas Gas. Besteht da ggf. ein Zusammenhang?

      Danke im voraus.

      Gruß, Stefan

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.

    • Hab noch nicht die Muße gefunden, zur Werkstatt zu fahren- kann mir vielleicht noch jemand sagen, wohin die Tendenz (vor allem kostentechnisch) geht?

      P.S.: Das eigenständige Gasgeben nach dem Starten des Motors hat seit dieser Treaderstellung nicht mehr stattgefunden.


      Gruß, Stefan
    • die möglichkeit geht von nen tempsensor, über den lüfter selber bis zu irgendnem stuergerät.
      das der motor auch sporadisch gas gibt, lässt auf nen tempsensor schliessen, der kann sporadich total kriose werte von sich geben.

      wenn beim diesel ne viel zu tiefe temperatur angenommen wird und mehr sprit eingespritzt wird als nötig könnte das in nem drehzahl anstieg resultieren.
      im gegenzug kann ne viel zu hohe temperatur annahme dazu führen das der lüfter anspringt.

      da ich absolut keine ahnung von dem motor habe weiss ich aber nicht ob es einen solchen sensor gibt der beide funktionen erfüllt.
      2 kaputte wären nen zu grosser zufall :zwinker:
    • Verstehe.... Klingt logisch.... Ich weiß ja nicht, obs normal ist, aber im Moment genehmigt sich der Gute auch nen ordentlichen Schluck Diesel trotz gemacher Fahrweise und viel Autobahn. Schneller als 130 fahre ich eher selten, trotzdem liegt der Verbrauch bei knapp 7 Liter. Halte ich persönlich für etwas viel, zumal der B4 1Z meiner Dame mit z.Zt. 6,2 Liter auskommt.

      Danke für die Einschätzung.
    • Stefan-Münsterland schrieb:

      Verstehe.... Klingt logisch.... Ich weiß ja nicht, obs normal ist, aber im Moment genehmigt sich der Gute auch nen ordentlichen Schluck Diesel trotz gemacher Fahrweise und viel Autobahn. Schneller als 130 fahre ich eher selten, trotzdem liegt der Verbrauch bei knapp 7 Liter. Halte ich persönlich für etwas viel, zumal der B4 1Z meiner Dame mit z.Zt. 6,2 Liter auskommt.

      Danke für die Einschätzung.


      So lag der 1Z im B4 von meinem bruder und einem kumpel auch, ist völlig im rahmen
      ........Der letzte macht das Licht aus........... :(

      Aber irgendwo geht ein Lichtlein auf im fernen.....