Schleifen beim lenken aber nur nach rechts!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


    • Schleifen beim lenken aber nur nach rechts!

      Hi,
      Am Mittwoch wurden bei mir die bremsen rundum gemacht und gestern habe ich festgestellt das beim Lenken ein Schleifen zu hören ist.
      Das komische es schleift nur wenn ich nach rechts fahre und dann auch nur wenn das Lenkrad fast voll eingeschlagen ist. Ich sage mal so bei 3/4 lenkeinschlag.
      Das geräusch kommt von vorne Links.
      Heute habe ich schonmal den Reifen abgeschraubt und geguckt was es sein könnte, das Hitzblech war sehr nahe an der bremsscheibe, das habe ich etwas weg gebogen aber das Geräusch ist nach wie vor vorhanden.
      Was könnte so ein Schleifen hervorrufen?
      Wollte morgen nochmal gucken. Kann ja eigentlich nichts großes sein, aber wie gesagt zu sehen war nichts ungewöhnliches!

      Gruß Christian
      Unser aktuelles Projekt ;)
      stockcar.twoday.net/
      ____________________________________
      Audi 100, C4, Bj. 94, 2,8, 128KW(174PS), Quattro, MKB:AAH, Euro2
      [IMG:http://www.spritmonitor.de/image_202975_1.png]

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.

    • Moin,

      bei mir war ein metallisches Schleifen, nachdem wir die Querlenkerbuchsen gewechselt haben. Es war das Bremsscheibenblech, das etwas zu nah an der Scheibe war. Wobei ich nicht verstanden habe, wieso es Lenkeinschlagabhängig anstieß...

      grüße,
      Oliver
      ---
      - 96er A6 Avant, 2.6l, 86er SR 500, 85er XT 500, 89er Vespa PK50XL
    • Ich gucke morgen nochmal, bin heute nicht dazu gekommen!
      Aber kann es eventuell auch der Bremsbelag sein welcher schleift?
      Aber dann währe es ja auch komisch wenn es nur beim rechts lenken und denn auch nur beim fast volleinschlag schleift.

      Wenn ich ganz langsam fahren also nur so das er so gerade rollt und ich dann voll nach rechts lenke dann hört sich das etwa so an...
      "Schleifen, ruhe, Schleifen, ruhe, schleifen, ruhe,... also so in etwa ob das nur bei einer bestimmten stelle schleift so z.b. als ob da irgendwo was über steht oder so kp wie ich das beschreiben soll :(
      Unser aktuelles Projekt ;)
      stockcar.twoday.net/
      ____________________________________
      Audi 100, C4, Bj. 94, 2,8, 128KW(174PS), Quattro, MKB:AAH, Euro2
      [IMG:http://www.spritmonitor.de/image_202975_1.png]
    • das gleiche problem habe ich seit ca 2-3 wochen an meinem b4 avant auch...
      zwischen 3/4 und voll nach rechts eingeschlagen ab etwa 5 kmh bis etwa 15 kmh ein metallernes schleifendes geräusch... aber nur beim lenkeinschlag nach rechts.
      am hitzeblech kanns meiner meinung nach bei mir allerdings nicht liegen, da ich kaum glaube das dass hitzeblech was bei geradeausfahrt ca 8mm absteht beim vollen einschlag urplötzlich an die bremsscheibe kommt um da schleifende metallerne geräusche hervor zu rufen :?
      GLG Marco
      ---------------------------
      *Dor scheenste Kombi heest immernoch Avant*

      customcars.modellers.L.E.
    • Bei mir stand es in geradeausstellung auch genug ab und nichts hat geschliffen, nachdem ich es soweit es ging weggebogen habe ist jetzt nichts mehr zu hören.
      Aber erklären kann ich es mir auch nicht wieso das nur beim rechteinschlag geschliffen hat!
      Unser aktuelles Projekt ;)
      stockcar.twoday.net/
      ____________________________________
      Audi 100, C4, Bj. 94, 2,8, 128KW(174PS), Quattro, MKB:AAH, Euro2
      [IMG:http://www.spritmonitor.de/image_202975_1.png]
    • ich habs dem anschein nach gefunden was es war.
      nachdem ich wie schon vermutet, das hitzeblech der rechten seite nochmal ab hatte, nochmals gebogen habe, wieder eingesetzt hab und danach das geräusch immer noch da war hab ioch mich dann mal der linken seite gewidmet...
      das hitzeblech der linken seite hat unten wo das trag/führungsgelenk sitzt beim rechtseinschlag geschliffen, was ich so garnicht vermutet hätte.
      hatte es dann mal abgebaut und zurechtgebogen so das es nun weiter absteht. nun scheint das geräusch weg zu sein :roll:
      GLG Marco
      ---------------------------
      *Dor scheenste Kombi heest immernoch Avant*

      customcars.modellers.L.E.