Mein s6 20v turbo spinnt!^^

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


    • Mein s6 20v turbo spinnt!^^

      Tachjen miteinander,

      bin hier neu also auch noch lernbereit...^^

      hab mir vor ca 2 wochen wieder einen s6 (ez. 12.95) zugelegt mit dem aan motor und 6 gang!

      ist jetzt mein 2ter, hat letztes jahr schon einen, den musst ich aber umstandshalber abgeben, blöde sache, ist hier aber nicht der rede wert...

      Auf jeden fall ist das schmuckstück kommplett orgininal und fuhr echt einwandfrei, ging auch relativ gut (turbo 2010 neu!) bin ihn dann heimgefahren, über 300km, und 10 km vor der haustür, nach einen kurzen "sprint", nicht ausgedreht, 2 gang bis ca 5500 U/min... fing er an zu stottern in der nächsten ortschaft und ging auf einmal aus.... lies sich nicht mehr starten und stank wie die sau...

      diagnose, 1 zündspule defekt, zündkerzen nicht fest, ventildeckeldichtung durchgehaun

      dann umgebaut auf einzeldüngung (stabzündspulen), neue ngk laser platinium zünderkerzen und ne neue ventildeckeldichtung, aber er wollt noch net, drehzahl schwankte stark und lief zu fett, naja nach 4 stunden suchen hatten wir den übeltäter, ladeluftkühler geplatzt, der mit die "plastikenden"...
      grund dafür wahrscheinlich defektes suv (kolben hing, oder so...)

      "neuen" ladeluftkühler komplett aus alu von nem kumpel bekommen, eingebaut und er lief wieder rund und hielt super das standgas auf ca 900 U/min!

      so probefahrt, diagnose: keine leistung bis der turbo kommt und dann auch nur mässig, ging viel besser... es kommt mir vor als wenn er wollert aber nicht kann, ganz leichtes rucken, achja und lt. bordcomputer 26 ltr. verbrauch!!! bin ihn bei 140-160 auf der bahn mit 10 ltr. heimgefahren...

      hab mir ein neues bypassventil/schubumluftventil (oder wie ihr es nennen wollt...^^) bestellt, müsste morgen kommen, hoff es geht dann wieder... wenn nicht meld ich mich wieder! hoff erreich ein paar spezis die schon mal so ein ähnliches prob. hatten oder mir einen guten rat geben können, u hoffentlich helfen, wenns nicht am suv liegt...

      danke lg domi

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.

    • Hilfe, wer kennt sich aus`???

      tach miteinander!

      Hab vorhin das neue suv eingebaut, hab alles schläuche, stecker, ... usw nochmal überprüft! alles dran!
      er läuft etwas besser, aber wie oben schon genannt, läuft er im unteren drehzahlbereich bescheiden...

      4gang bei 60 --> auf 80 kommt es mir vor wie eine ewigkeit,als wenn die handbremse angezogen wäre... danach geht es einigermaßen wenn der turbo drückt, könnt aber auch weng besser sein, also ich mein es war besser...

      was kann es noch sein???

      bitte um hilfe
    • hey christian, danke für die antw.!

      meinst du dichtungen? welche genau abgasseitig? oder meinst du allg. die schläuche?

      lambda wollt ich moin mal rausmachen, wie prüf ich die am besten?

      lmm, was kann ich da machen, ausser neuen zum testen???
      lmm hab ich ausgeschlossen, weil er im stand ganz anständig läuft, nur im unteren drehzahlbereich hal beschissen...

      lg domi
    • ja die ist dicht! hab auch schon den fehler gefunden, eine von meinen neuen zündspulen funktionierte anfangs nur sporadisch und jetz ist sie komplett hin, also läuft er nur auf vier pötte, hab daran erst mal net gedacht, da neu... bekomm am dienstag oder mittwoch ne neue auf garantie und dann müsst er wieder laufen, und mit normalen verbrauch auch wieder!

      meld mich und sag bescheid, ob dann alles wieder funzt...

      lg domi