Unruhiges laufen mit kurzeitigen einbruch der drehzahl. Was wird es sein?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


    • Unruhiges laufen mit kurzeitigen einbruch der drehzahl. Was wird es sein?

      Erstmal allen einen schönen guten tag.

      Seit gestern morgen habe ich das problem das mein baby A4 B5 2,4l V6 wenn er warm is sehr sehr unruhig läuft. Also die drezahlnadel schwangt so zwischen 750-800 U/min. dann konnte ich beobachten wo ich an der ampel stand das die drezhal auf 400 U/min. sank und sich dann wieder schlagartig auf 800U/min. eingepeckelt hat. und das wiederholt sich ich sage mal so alle 6-7km. Ich mache mir natürlich ein bisschen sorgen um mein baby.:(:(:(:(:(:(:(:(:(:(

      Ich möchte jetzt nicht unbedingt in eine werkstatt fahren, weil wie wir alle wissen kommen dann die und die und die sachen dazu und am ende war es ein Kleinteil.

      ich wäre euch also wirklöich sehr sehr dankbar wenn ihr mir helft.

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.

    • Hi, mein ARJ macht das selbe, manchmal direkt nach dem start geht die drehzahl etwas hoch und fällt dann schlagartig ab, manchmal denke ich gleich isser aus, aber sonst läuft er auch nicht so sehr rund schwankt immer um die 100upm, habe schon alles gereinigt, neue Zündkerzen, Filter etc. ändert sich trotzdem nichts, in Verdacht habe ich jetzt nurnoch eine verschmutzte Drosselklappe
      Audi A4 B5 Avant Quattro
      MKB: ARJ
      B.j. ´01
    • Ich habe mein A4 Auslesen lassen und das auslese gerät zeigte mri den fehler Bank1/Sonde1 stronkreis fehlerhaft. War dann bei einem bekannten in der werkstatt und der meinte sofort es kann die lambasonde sein. Bank1 Bedeutet linke Zylinderreihe und Sonde 1 Bedeutet die vorm KAT.
      Da ich einen V6 Fahre besitze ich 4 Lambasonden. Vlt müsstest du mal dein auto auslesen und schauen was da für fehler existieren.
      Ich werde die tage meine lambasonde wechseln und dir dann meine informationen zukommen lassen.
    • im Fehlerspeicher ist bei mir nichts hinterlegt, Lambdasonden haben ich jewails nur eine pro bank, find ich komisch, nen bekannter hat auch nach dem Kat welche, genau so wie den Ölstandssensor in der Ölwanne, der ist bei mir auch nicht angeschlossen, da kein stecker vorhanden, aber seit einiger zeit macht er keine probleme mehr, was mir noch aufgefallen ist, wenn ich nach dem kaltstart losfahre, schalte bei 2500 upm, dann knallt es jedes mal nach dem schalten ausm auspuff hat er früher sehr selten gemacht und jetzt dauerhaft macht das selbe wie mit anti-lag system auf diesem video, arbeitskollegen meinten es kämen auch füchse youtube.com/watch?v=_kCoFDf1deg
      Audi A4 B5 Avant Quattro
      MKB: ARJ
      B.j. ´01