A4 B5 1.9 tdi AVG - Zahnriemen läuft schief (nach vorn) - Einspritzpumpe ausrichten?!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


    • A4 B5 1.9 tdi AVG - Zahnriemen läuft schief (nach vorn) - Einspritzpumpe ausrichten?!

      Hallo Leute,

      ich habe schon eine Weile im Internet gesucht aber leider noch nichts wirklich hilfreiches gefunden.

      Zur Sache: Ich habe meinen alten AHU Motor durch einen AVG ersetzt und diesen gleich "aufgepumpt". Die Einspritzpumpe war vom gebrauchten AVG Motor beim Kauf demontiert, so das ich sie selbst angebaut habe. Irgendwann ist mir dann mal aufgefallen, das mein Zahnriemen 1/3 schmaler ist als normal, in Richtung Kurbelwelle etwas "flattert" und an der Vorderseite ausgefranst ist / abgeschliffen wird. Ausserdem war der Motor extram laut und hat genagelt wie'n LKW!

      Nachdem ich einige Ratschläge erfahrener 1.9'er Schrauber bekommen hatte, habe ich das Zahnriemenrad an der Kurbelwelle erneuert. Das war schonmal eine gute Idee, da das alte Rad so aussah: (nach ca. 3000km ist es mir aufgefallen)

      [ATTACH=CONFIG]4993[/ATTACH]

      [ATTACH=CONFIG]4994[/ATTACH]

      Nachdem dann Rad, Riemen und Spannrolle erneuert wurden, ist mir allerdings aufgefallen das der neue Riemen auch schon wieder abgeschliffen wird. Richtung Kurbelwelle "flattert" es zwar nicht mehr aber der Riemen hat wieder das selbe Schadensbild (noch nicht so schlimm, da es diesmal eher aufgefallen ist)

      Jetzt ist die Frage ob jemand weis, wie die Einspritzpumpe ausgerichtet wird!?
      Ich wusste nicht, das sie im Halter oder der Halter zum Motor hin verstellbar ist! ich tippe jetzt mal darauf, das die Pumpe einfachgesagt nach Unten hängt und so den Riemen nach vorn wegdrückt, wo dann die Kunststoffverkleidung den Riemen abschleift...

      Nockenwelle wurde ausgetauscht aber das Rad wird ja auf einen Konus gezogen - meiner Meinung nach kann man dieses Rad nicht schief anziehen.
      Kurbelwellenrad ist neu (wurde mit spezialwerkzeug plan geschliffen)
      Spannrolle sitzt richtig dran. (Kann man kontrollieren ob der Bolzen "schief hängt"?
      Die letzte Fehlerquelle wäre dann die Pumpe, da ich diese auf keinen Fall ausgerichtet habe.

      Also: Bitte um genaue Anleitung (am besten mit Bildern), wie die Pumpe ausgerichtet wird.

      Jeder Zahnriemensatz kostet mal eben 100€ ... Davon abgesehen kann der Motor nie richtig laufen und eingestellt werden, was ja das schlimmste an der Sache ist ;)

      mfg, L0RdZ
      Bilder
      • DSC_0299.jpg

        32,78 kB, 450×600, 1.094 mal angesehen
      • DSC_0544.jpg

        103,35 kB, 767×576, 1.157 mal angesehen

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.