AAN S4 RUCKT UND SETZT TOTAL AUS bei FEUCHTIGKEIT ...HILFE :(

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


    • AAN S4 RUCKT UND SETZT TOTAL AUS bei FEUCHTIGKEIT ...HILFE :(

      Hallo,

      Mein Audi 100 C4 S4 mit MTM Leistungssteigeung auf 265 PS bockt total herum :(

      Er hat auf allen 5 pötten keine leistung kurzzeitg und haut voll rein ...mit nem knall. immer nur sehr kurzzeitig ... und dann läuft er wieder kurz.
      fehlerspeicher ist leer :( und im standgas geht er aus.

      ich hab zwischendurch schon auf einzelstabzündspulen umgebaut ...das problem ist aber nicht weg also die endstufen und spulen unterm deckel waren es leider nicht.

      das system ist auch dicht da es nur sporadisch auftritt meist in verbindung mit FEUTIGKEIT ! also an regentagen bockt er extrem! da ist der Wagen absolut nicht fahrbar!

      vll hat jemand schon mal das selbe problem gehabt und kann mir helfen ? ich werde am we mal mit der Wassersprühflasche vorsichtig mal den Motorraum abtasten ... bei laufendem Motor ...mein tip ist das irgend ein stecker feuchtigkeit bekommt ??


      Gruß Matze

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.