Audi 100 C4 2.3E Klappert/Ventile???

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


    • Audi 100 C4 2.3E Klappert/Ventile???

      Hallo liebe Audifiebergemeinde,

      Habe mir vor kurzen einen 100er C4 mit 5 Zylinder 2.3E Motor zugelegt.
      Der gute stand jetzt ca. so um die 5-6 Monate beim Vorbesitzer und wurde nicht von ihm bewegt.

      Heute morgen, als es sehr kalt war stellte ich beim starten ein merkwürdiges Geräusch fest, es war wie eine Art klappern, klang allerdings nicht wie die Hydrostößel.
      Habe das ganze gleich mal gefilmt und hoffe ihr könnte mir helfen, bzw. mir sagen was da los ist. :(

      Hier das Video:

      youtube.com/watch?v=YZJRXgdR6QE&feature=youtu.be

      Ich dachte da evtl. an die Ventile und das es durch die lange Standzeit gekommen ist und nach einiger Zeit wieder verschwindet.
      Das ganze tritt nur auf wenn der Motor kalt ist und dann auch nur 30-60 Sekunden, danach verfliegt es in den weiten des Motors und ist nicht mehr hörbar. :D
      Wenn der Motor warm ist und ich lasse ihn erneut an ist dann auch alles ganz normal..


      Würde mich über eure Antworten sehr freuen. :)

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.

    • Moing,

      merk dir die Position vom Stößel, wie er drin war, man sieht es auch meist auf welcher Seite er eingelaufen ist.
      Wenn das klappern mit ausgebauten Stößel dann weg ist, baust den Stößel danach andersrum(180° verdreht) wieder ein. Schauen ob er nach der Aktion sifft, die Dichtungen sind oft alt und hart, es gibt zwei, die Weiche brauchst dann, kostet net viel...

      Wenn du viel Kurzstrecken in der letzten Zeit hattest, Thema Ölverdünnung durch Spritdämpfe, mach mal einen Ölwechsel, gutes frisches Öl "heilt" manchmal auch die alten Pumpen, Stößel, Hydros, usw., wenn sie noch nicht total platt sind. Nimm kein 0W irgentwas Supersportöl, sondern normales 10W40 Markenöl und gut isses...

      Gruß
      Thorsten
    • Okay Super, das werd ich mal testen.
      10W40 ist drin und der letzte Ölwechsel ist noch nicht ganz so lange her..
      es hat ein klein wenig Öl gefehlt, ist jetzt aber wieder nachgefüllt.
      Bin der Meinung das mit dem Geräusch ist schon besser geworden, wir werden aber heut Abend dennoch mal das Problem nach dem Getriebewechsel in die Hand nehmen.

      Liebe Grüße ;)
      Audi 100 C4 2.3E (Bj. 91)
    • Ja mach halt a mol, Getriebe Umbau usw., und dann sagst bescheid.
      Wenn das klappern net übermäßig grob wird, fährst mal a paar km AB, daß er mal gscheid warm wird...

      Wie Hydros/Ventile hat das in dem Video net geklungen, wenns die U.- Pumpe es net ist, sind's eher die Pleuellager, aber ich will dir erst mal keine Angst machen...

      Gruß
      Thorsten
    • Pleullager kann aber sehr gut sein! denn genau aus der Region kommt es auch, es klingt ja wie als würde was metallisches gegen das gehäuse von innen Schlagen (übertrieben ausgedrückt)
      Und ich bin der Meinung das Geräusch kommt aus der Oberen Region beim Ölauffüller.

      gruß :)
      Audi 100 C4 2.3E (Bj. 91)
    • So dann will ich das mal aufklären, war natürlich der Stößel von der Unterdruckpumpe.
      Audi will dafür 50€, deswegen fahr ich jetzt erstmal ohne. :D (keinen Bremsunterschied festgestellt)

      Werd das dann demnächst mal in Angriff nehmen, wobei ich auch schon gehört habe das man ohne Unterdruckpumpe fahren kann...
      Naja jedenfalls ist das geklapper jetzt weg ;)

      Danke an alle :)
      Audi 100 C4 2.3E (Bj. 91)