Audi ABC: Ruckeln/Stottern im Teillastbetrieb

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


    • Audi ABC: Ruckeln/Stottern im Teillastbetrieb

      Hallo,

      habe seit ca. 2 Monaten einen Audi A6 C4 Quattro, Bj. 01/96.

      Das Auto macht sporadisch folgende Probleme:

      - Ruckeln, Stottern, Leistungsverlust beim Beschleunigen unter (größerer) Last
      - wenn man gleichmäßig "dahinrollt" oder nur sehr leicht beschleunigt, tritt das Problem im Prinzip nicht auf
      - das Problem ist schwierig zu reproduzieren; manchmal läuft er im Kaltstart schlecht und im warmen Betrieb einwandfrei, manchmal umgekehrt, manchmal beides gut, manchmal beides schlecht - fast wie nach Tagesform
      - egal welcher Fahrzustand, ab ca. 4.000u/min zieht das Auto schlagartig problemlos bis in den Begrenzer und geht für seine 150PS richtig gut vorwärts
      - im Leerlauf (da keine Last) läuft das Auto einwandfrei, Gasgeben im Stand ergibt auch keinen Fehler
      - Leerlauf nach dem Kaltstart bei ca. 1.200u/min, nach ca. 30s bei 800u/min - ohne Zucken oder sonstwas
      - Leerlauf nach Warmstart weiterhin bei 800u/min
      - allgemein ist auch schwach reproduzierbar zu beobachten, dass das Problem weniger schlimm ist, je weniger Verbraucher (Licht und Klima hauptsächlich) beim Starten/Warmlaufen angeschaltet ist
      - Batterie habe ich schon gegen eine nagelneue ausgetauscht -> keine Besserung

      Im Winter zeigte sich, dass das Problem "schlimmer" auftritt, je kälter es ist; sehr oft war es nach dem Warmlaufen weg.
      Im Sommer genau das Gegenteil - je wärmer, desto schlimmer. Am besten läuft das Auto bei ca. 10-12 Grad konstanter Außentemperatur.
      Vor ca. einem Monat bin ich mal nach Tschechien gefahren, da waren es ca. 20 Grad über die gesamte Fahrt hinweg; die ersten 400km lief er ohne irgendein Problem. Dann fing er plörtlich auf der Autobahn mit dem Zucken an.

      Verbrauch ist "normal", ca. 10-12 Liter, je nach Fahrweise und Beladung (auch mit abgezogenen Lambdasonden).

      Habe schonmal beide Lambdasonden abgezogen, da das Fehlerbild in der Form schon stark darauf hindeutet (beim schnelleren Beschleunigen kämen die Lambdasonden mit dem Ausregeln nicht nach und unter Volllast ist die Gemischregelung meines Wissens sowieso abgeschaltet). Dann losgefahren und Problem schien schlagartig behoben; habe das Auto extra mal (ausnahmsweise im kalten Zustand) etwas gequält und er lief einwandfrei. Die nächsten Tage darauf ebenfalls, irgendwann dann nicht mehr. Dann Lambdasonden probehalber wieder aufgesteckt -> war weiterhin da (aber eben nur sporadisch).

      Absprühen mit Bremsenreiniger hat auch nichts ergeben (allgemein soll der Motor ja relativ immun gegen Falschluft sein).

      Motorabdeckung runter und nachts die Zündanlage auf "Falschfunken" überprüft ergab auch nichts.

      Auslesen lassen konnte ich das Auto auch noch nicht, da ich gerade zu den üblichen Öffnungszeiten aufgrund meiner Selbstständigkeit sehr beschäftigt bin ...

      Es gibt etliche Threads zu genau dem Thema hier und in anderen Foren, aber entweder läuft es dabei auf die Lambdasonden hinaus, die Threads verlaufen im Sand oder es ist alles oder nichts schuld (habe auch schon gelegentlich gelesen, dass das "so ist" und man dagegen nichts tun kann).

      Weiß jemand Rat? Mein Bauchgefühl geht gerade in Richtung Temperaturgeber fürs Steuergerät (G62 Geber oder so?) und dass er die Temperaturwerte "so falsch" übergibt, dass es bei ca. 10-12 Grad gerade zufällig passt. Kann das sein?

      Gruß und Danke schonmal,
      Daniel

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.