Tacho, kombi-instrument kaum funktion bzw eventuell falsches drin...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


    • Tacho, kombi-instrument kaum funktion bzw eventuell falsches drin...

      Hallo zusammen

      Hab hier einen audi 90, typ89.
      Es ist ein 2,3 mit 100 kw, front engetrieben.

      Habe das auto seit geraumer zeit und ihn jetzt langsam mal wieder auf die straße gebracht.

      Problem ist, als ich das fahrzeug geholt hab, lief der motor nicht, jetzt ist alles soweit ok.

      Aber......

      Das instrumententeil (tacho usw) macht ärger.
      Temperatur-anzeige steht auf ca 70 grad, geht nicht höher obwohl der wagen quasi schon kocht.
      Tank anzeige fällt ab und zu mal aus.
      Tacho hat voreilung.
      Öl-lampe keine funktion
      BBatterie kontrolle leuchtet schwach-normal blinkend bei eingeschalteter zündung.
      Ab und zu kommt das nette summen für Öl-Stand bzw Öl-druck.

      Irgendwie steckt da voll der bock drin.

      Hatte schon die überlegung das einer von den vorbesitzern mal das cockpit getauscht hat und vielleicht ein falsches eingebaut.
      Audi kann mir leider nicht sagen welches da rein gehört.

      Momentan ist eins drin kmh bis 220.

      Hat jemand zufällig info für mich was normalerweise für eins in dem model sitzt?


      Danke schonmal

      Gruß Olli

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.