Audi A4 B6 Blinker,Hupe,Fernlicht,Scheibenwischer spinnt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


    • Audi A4 B6 Blinker,Hupe,Fernlicht,Scheibenwischer spinnt

      Moin!

      Wende mich nach einiger Zeit mal wieder Hilfesuchend ans Forum! Folgendes Problem:

      Mein B6 Avant macht sich sporadisch selbstständig und hupt/blinkt/blendet auf/wischt unregelmässig und auch im Stand von sich aus kurz los Teilweise einzelnd aber meistens in Kombination (Blinker links, Fernlicht,Hupe und einmal Wischen) - Super Kombi auf der Autobahn :thumbsup:

      Beim Fehlerauslesen kommt vor allem oft Kommunikationsfehler häufig vor:

      Kombi+WFS:
      -Zentralsteuergerät sporadisch
      -alle Türen Sporadisch
      -Lenksäulenelektronik sporadisch
      -Climatronic sporadisch

      Zentralelektik:
      -Stg Schalttafel sporadisch
      -Kofortsystem sporadisch
      -Datenbus sporadisch
      -MufuLenkrad sporadisch (obwohl nicht vorhanden)

      Nur mal so als grober Auszug (kann nochmal genaue Listen schicken)...

      Ich hab bei Google keine ähnlichen Fälle gefunden. Der Vorbesitzer hat das RNS-E nachgerüstet und den Datenbus scheinbar am Tacho abgezwackt. Kann das Probleme geben oder gibt es andere bekannte Problemstellen?

      Danke euch schonmal!

      Audi A4 Avant B6 2.5TDI Bj 10/02
      Das Maß aller Dinge - Die vier Ringe

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.

    • Neu

      Moin!

      Ich kann dir nur sagen,dass ich den Fehler so weit eingegrenzt hatte, dass er von meiner linken hinteren Tür kam. Diese Schloss sich manchmal nicht auf oder ab (war komplett tot, auch kein Licht am eFH-Schalter). Wenn ich an dieser Tür nun das Steuergerät abgezogen hatte, war der Fehler weg. Hatte daraufhin ein gebrauchtes Steuergerät vom Händler eingebaut und auch mit diesem war der Fehler weiterhin noch da! Ich habe mich dann damit abgefunden weil ich das Auto nicht mehr lange fahren wollte und als nächstes wäre das Zentralsteuergerät, an denen die Türen usw. hängen, zum Tauschen drangewesen. Bei Preisen ab 200€ aufwärts war es mir das aber nicht wert.

      Hoffe du kannst damit was anfangen!

      MfG
      Das Maß aller Dinge - Die vier Ringe