A6 4A Deltacc hintere Lautsprecher

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


    • A6 4A Deltacc hintere Lautsprecher

      Tag erstmal,

      Bin seit nem Monat ca. Stolzer Besitzer eines A6 4A 2,8 Avant und wollte jetzt, der Optik wegen, das originale Deltacc wieder einbauen. Der Vorbesitzer hatte so ein 0815 JVC Radio drin.
      Nun zu meinem Problem. Es ist das Bose Soundsystem verbaut und Weder die hinteren Boxen noch der sub links im Kofferraum geben nen Ton von sich. Den Bose Code fürs Radio hab ich und steht auch auf dem Display beim einschalten.
      Ich hab gelesen das der sub bzw, die LS in den hinteren Türen eigene Sicherung haben? Wo würden dir sich befinden?
      Gibt's vllt unterschiedliche Varianten der Bose Anlagen und zugehöriger codes?
      Am ISO Stecker wurde nix geändert und den schwarzen habe ich auch wieder in Original Zustand gebracht. Er hatte den rot und blau/rot aufgetrennt für das andere Radio.

      Mein zweites Problem bzw. Frage. Mein vorderer rechter LS fing an zu kratzen, ausgebaut, siehe da is feuchte reingekommen und da hat's auf der alpine Platine angefangen zu rosten. Mit Elektro Reiniger Anschlüsse gesäubert und wieder rein, kratzt immernoch. Gibt's vllt noch ne steckverbindung? Vllt im Gummitunnel für die Kabel?

      Das war's fürs erste

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.