Audi A3 125 PS Zylinder 2 kein Zündfunke

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


    • Audi A3 125 PS Zylinder 2 kein Zündfunke

      Hallo zusammen, ich hab ein großes Problem. Beim Audi meiner Frau ist der zweite Zylinder ohne Funken. Spule hab ich schon erfolglos getauscht.

      Hat jemand ne Idee?
      Frühere Autos : Opel Monza, Opel Senator B, Kadett C Coupe, Kadett C City, BMW 750, BMW 735, Golf 3 TDI, ( Calibra, welchen ich gegen den Audi getauscht hab )

      5 Rulez!!!!!!! 4 sind zu wenig und 6 zu viel !!

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.

    • Bevor Fragen kommen ob die Kabel und die Kerzen in ordnung sind. Ja die sind in ordnung, es kommt aus der Spule an Zyl 2 nix.
      Vieleicht ist das noch eine wichtige Info.
      Ich habe das Thermostat gestauscht und dann eine Probefahrt gemacht. Den Berg hoch hat er keine Leistung gehabt und dann lief er sporadisch wieder normal, auf dem letzten Kilometer ist er dann nur noch auf 3 Zylindern gelaufen. Was auch immer den Geist aufgegeben hat, hat es langsam getan.
      Frühere Autos : Opel Monza, Opel Senator B, Kadett C Coupe, Kadett C City, BMW 750, BMW 735, Golf 3 TDI, ( Calibra, welchen ich gegen den Audi getauscht hab )

      5 Rulez!!!!!!! 4 sind zu wenig und 6 zu viel !!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Monzapilot ()