Arges Quietschen im Motorraum (Keilrippenriemen ausgeschlossen..)


    • Arges Quietschen im Motorraum (Keilrippenriemen ausgeschlossen..)

      Guten Tag alle zusammen,

      ich bin neu dabei und schon direkt absolut ratlos.

      War lange Zeit lesend in diesem Forum dabei, aber nun muss ich ein Thema erstellen.
      Ich fahre einen Audi A5 B8 8T3 Coupe (2.0 TFSI, 180 PS, Benzin) mit Bj. 12/2008 mit rund 130.000 km.
      Das Fahrzeug habe ich von einem Händler gekauft und hatte seitdem als nicht Autofreak mehr als nur Probleme.
      Ich fahre den Wagen jetzt seit ca. 1 3/4 Jahr.
      Dabei musst ich schon so einiges machen lassen, aber dieses Mal ist ganz komisch.
      Vor rund 250 km habe ich in einer Werkstatt den Simmerring am Getriebe (also Wellendichtungsring?) tauschen lassen, da mein Fahrzeug Öl verloren hat und die Mechaniker dort dies als Ursache ausgemacht haben. In einem Zug wurde dann die Wasserpumpe erneuert, da diese ebenfalls etwas undicht gewesen ist und Kühlmittel verloren hat. (diese weißen Kalkstellen?)

      Nun war ich vor kurzem auf dem Weg in eine Stadt ca. 50 km entfernt, kurz vor meinem Ziel fing ein quietschen erst leise an und wurde dann immer und immer lauter.
      Zwischenzeitlich dachte ich, dass ich es nicht mehr zum Ziel schaffen würde.
      Dort angekommen, war es jedoch sehr laut.

      Ich dachte als Leihe erst es sei der Keilrippenriemen und daher das quietschen.
      Da ich wieder nach Hause musste, habe ich einfach mal den Motor gestartet und das Geräusch war weg. Auch als der Wagen normal warm geworden ist, fing es nicht wieder an.
      Erst als ich knappe 50 km hinter mir hatte, wurde es wieder verdammt laut.
      Zum Glück war ich wieder zu Hause und nun steht das Auto hier.

      Mein Onkel ist Mechaniker und zum Glück aus der Urlaub wieder da.
      Wir haben also drüber geguckt und er hat sich den Riemen angeguckt, der ist noch nicht allzu alt und scheint keine Probleme zu machen. Der Spanner ist auch in Ordnung, auch nach Undichtigkeiten haben wir geguckt, aber keine gefunden.
      Wenn der Wagen im Stand warm wird gibt es keine Probleme, halt erst nach 50-60 km taucht dieses laute Geräusch auf.
      Fehlercodes gaben auch keinen Aufschluss über ein bestehendes Problem. (Er hat es einfach mal versucht)
      Er hatte jetzt noch die Idee nach den Schwingungsdämpfern zu gucken und wollte einfach mal so den Riemen tauschen...

      Hat vielleicht einer von euch noch eine Idee, bevor der Wagen sonst in die Werkstatt muss?

      Liebe, nette und dankbare Grüße
      Tim

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.