Audi pre sense: zurzeit eingeschränkt


    • Audi pre sense: zurzeit eingeschränkt

      Hallo in die Runde

      ich habe den Fehler:
      Audi pre sense: zurzeit eingeschränkt. Sensorsicht umgebungsbedingt eingeschränkt
      und gleichzeitig:
      Abstandswarner: zurzeit nicht verfügbar. Sensorsicht umgebungsbedingt eingeschränkt

      Die Sensoren sind alle sauber. Umgebung kann trocken, nass hell oder dunkel sein. Egal.

      Der Fehler tritt nach ungefähr 5min Fahrzeit nach Kaltstart bei Außentemperaturen ab 6°C und darunter auf. Je kälter, desto häufiger. Bei Temperaturen unter 4,5°C ist der Fehler garantiert. Dabei sind die Sicht und Tageszeit irrelevant.
      Der Fehler bleibt dann zwischen 3min und 18min bestehen. Je kälter, desto länger. Danach verschwindet er von selbst und tritt (meistens) nicht wieder auf.

      Batterieunterspannung konnte nicht festgestellt werden. Laut Bordspannungsmeßgerät liegt die Spannung bei Auftreten des Fehlers zwischen 13V und 15V


      Kennt oder hatte jemand diesen Fehler oder hat eine Idee, worauf der Fehler zurückzuführen ist?

      Fall nein, kennt jemand einen Audi-Guru in der Umgebung von Münster/Westf. ?
    • MatzeFire schrieb:

      Hallo in die Runde

      ich habe den Fehler:
      Audi pre sense: zurzeit eingeschränkt. Sensorsicht umgebungsbedingt eingeschränkt
      und gleichzeitig:
      Abstandswarner: zurzeit nicht verfügbar. Sensorsicht umgebungsbedingt eingeschränkt

      Die Sensoren sind alle sauber. Umgebung kann trocken, nass hell oder dunkel sein. Egal.

      Der Fehler tritt nach ungefähr 5min Fahrzeit nach Kaltstart bei Außentemperaturen ab 6°C und darunter auf. Je kälter, desto häufiger. Bei Temperaturen unter 4,5°C ist der Fehler garantiert. Dabei sind die Sicht und Tageszeit irrelevant.
      Der Fehler bleibt dann zwischen 3min und 18min bestehen. Je kälter, desto länger. Danach verschwindet er von selbst und tritt (meistens) nicht wieder auf.

      Batterieunterspannung konnte nicht festgestellt werden. Laut Bordspannungsmeßgerät liegt die Spannung bei Auftreten des Fehlers zwischen 13V und 15V


      Kennt oder hatte jemand diesen Fehler oder hat eine Idee, worauf der Fehler zurückzuführen ist?

      Fall nein, kennt jemand einen Audi-Guru in der Umgebung von Münster/Westf. ?
      Guten Abend an alle Audifahrer,
      Das geschilderte Problem habe ich ebenfalls und das auch bei niedrigen Temperaturen.
      Die Audivertragswerkstatt hat dafür keine Lösung im Programm.
      Hat jemand dafür eine Lösung?