Tacho!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


    • Hallo auch.

      Ich hätt da mal ein lästiges Problem....

      Mein Tacho spinnt. Zeigt mal 0, mal voll an, manchmal schwingt die Nadel auch sinnlos durch die Gegend...... ab und an gehts mal für ein paar Minuten....

      Mein Vehikel:
      Audi C4 Bj 93, 2,3E
      keine Zusatzinstrumente, Tempomat (der ebenfalls nicht funktioniert, wenn der Tacho Mist misst), Klima. Der Tacho hat 240 als Maximum.

      Kann ich irgendwie überprüfen, wo der Fehler entsteht? Der Geber am Getriebe ist es schonmal nicht...... mich verwundert aber, dass der Tempomat ebenfalls nicht funktioniert.....

      Hallo,

      schau mal hier: (hier klicken) Dort findest du sicher vieles zum Audi.


                                                                                                                                                                                                                                                                                                                                         

      PS. Der Link für zu externen Angeboten von eBay.

    • Hoffe das du die Ursache gefunden hasst und das Problem lösen konntest!?
      Hab' zur Zeit das selbe Problem und wie es scheint werde ich ne professionelle Tachoeinstellung machen müssen.
      Kenn' mich selbst überhaupt nicht mit aus und beser ist es da nichts selbst anzufassen nicht das noch mehr kaputt geht ;)

      Bin wirklich gespannt an was es liegt,das der Tacho rumspinnt.
      Konnte bisher nicht all zu viele hilfreiche Infos im Web finden.Ich bin sehr sanft und pass' auf mein "Baby" wirklich sehr auf,
      und hab' trotzdem immer wieder irgendwelche Schwierigkeiten!Das ist echt zum Haare raufen...
      Werd' mal nen Termin ausmachen und hoffen das nichts ernstes ist,ist mein erstes Auto...

      LG